EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

Problématique :

Je souhaite faire un discours, Pour vous aider à rédiger votre monologue, il existe des modèles de discours que vous devrez adapter et approfondir.

Combien de temps doit durer mon discours ou… comment vais-je gérer mon stress ? … Il ne s’agit pas de prononcer votre discours en utilisant des tournures de phrase du type 

EXCEL 2016 : Comment faire un discours automatique version langue de bois  sur Excel en moins de 5 min.
EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

Dans notre cas et bien justement si, nous allons de manière ironique construire un discours type de la langue de bois, voici le concept ci-dessous :

EXCEL 2016 : Comment faire un discours automatique version langue de bois  sur Excel en moins de 5 min.
Source Facebook

LE CONCEPT :

LE CONCEPT : EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

Solutions :

Il y à le schéma classique :

Partie 1 Préparer l’allocution

  1. Choisissez le message que vous voulez faire passer. …
  2. Identifiez votre public. …
  3. Chassez les pensées négatives. …
  4. Faites une recherche sur votre thème. …
  5. Utilisez des anecdotes avec humour et faites des métaphores. …
  6. Employez des adjectifs percutants, des verbes et des adverbes.
  7. Allez directement au but
  8. Rédigez votre exposé

Exemple de caneva :

Nous pourrions structurer ainsi :

ONGLETS :

EXCEL 2016 : Comment faire un discours automatique version langue de bois  sur Excel en moins de 5 min.
EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

Voici la formule pour ne pas perdre de temps 🙂

NBVAL

=SI(ESTVIDE(B25);””;ALEA.ENTRE.BORNES(1;NBVAL(REF_1!B2:B7)))

INDEX

=SIERREUR(INDEX(REF_1!$A$2:$B$7;C25;2);””)

Exemple discours automatique 1 :

EXCEL 2016 : Comment faire un discours automatique version langue de bois  sur Excel en moins de 5 min.
EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

Exemple discours automatique 2 :

EXCEL 2016 : Comment faire un discours automatique version langue de bois  sur Excel en moins de 5 min.
EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

Exemple discours automatique 3 :

EXCEL 2016 : Comment faire un discours automatique version langue de bois  sur Excel en moins de 5 min.
EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 min.

TUTO :

VERSION YOUTUBE :

EXCEL 2016 : Comment faire un discours automatique version langue de bois sur Excel en moins de 5 m

Plus sérieusement quelques conseils :

  • Enregistrez votre discours et écoutez-le plusieurs fois jusqu’à vous habituer à votre voix et à votre façon de parler.
  • Souvenez-vous que pour rien au monde, personne n’échangerait sa place contre celle de l’orateur. Gardez votre calme et imaginez que vos auditeurs font partie de votre famille ou de vos amis.
  • Inspirez à fond, soyez confiant, souriez et dirigez-vous vers la tribune.
  • Préparez-vous à répondre aux questions. Si vous êtes pris de court, ne perdez pas votre sang-froid. Soyez honnête et dites à vos auditeurs que pour le moment vous n’avez pas de réponse, mais que vous ferez les recherches nécessaires. N’inventez pas de réponses.
  • Pas de gros mots
  • Regardez des orateurs sur scène ou sur internet pour apprendre comment ils transforment les histoires et les faits en un discours. Cela vous permettra également de trouver le style qui vous convient le mieux.

et si besoin il existe de très bon site comme celui-ci

où si vous préférez la version ironique la voici :

Recevoir la newsletter

Inscrivez-vous maintenant et recevez un e-mail les fois où je publie du contenu.

I agree to have my personal information transfered to AWeber ( more information )

Je hais les spams. Vous pouvez vous désinscrire à tout moment.

Taggé .Mettre en favori le Permaliens.

Laisser un commentaire