EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.

EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.

Problèmatique :

Comment rédiger une lettre automatique Excel?

EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.

Madame, Monsieur, Nous avons bien reçu votre candidature du ………… pour le poste de …………., et vous remercions. Nous avons le regret de vous informer  , qui n’a jamais vécu cela?

A travers cet exemple nous allons voir comment automatiser une lettre sur Excel, avec utilisation de table, de formule, alea entre borne et Index et surtout de la mise en forme..

Solutions

Sous forme de candidature spontanée ou en réponse à une offre d’emploi.

Il n’est pas aisé de faire ce retour pour vous y aider voici un exemple possible.

Le concept :

L’idée : EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.

Exemple de caneva :

Nous pourrions structurer ainsi :

ONGLETS :

Voici la formule pour ne pas perdre de temps 🙂

NBVAL

=SI(ESTVIDE(B25);””;ALEA.ENTRE.BORNES(1;NBVAL(Intro_sujet!B2:B23)))

INDEX

=SIERREUR(INDEX(Intro_sujet!A2:B23;C25;2);””)

EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min. TABLE REFUS
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min. TABLE FORMULE POLITESSE
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min. TABLE FORMULE POLITESSE
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min. TABLE FORMULE POLITESSE
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min. CANEVA
EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.

TUTO :

Version Youtube :

EXCEL 2016 : Comment faire une lettre automatique en moins de 15 min.

Recevoir la newsletter

Inscrivez-vous maintenant et recevez un e-mail les fois où je publie du contenu.

I agree to have my personal information transfered to AWeber ( more information )

Je hais les spams. Vous pouvez vous désinscrire à tout moment.

Taggé .Mettre en favori le Permaliens.

Laisser un commentaire