EXCEL_2007_EX_FCT_RECHERCHE_V

Excel 2007 fonction  recherche V

Excel 2007 fonction recherche V

 

 Comment utiliser la fonction recherche V sur Excel en moins de 4 min.

 

EXCEL_2007_EX_FCT_RECHERCHE_V

Exemple de formule RECHERCHEV,INDEX,EQUIV :

‘=RECHERCHEV(« John Duff »,$B$6:$E$13,4,FALSE)

‘=RECHERCHEV(« Harry Cobeur »,$B$6:$E$13,2,FALSE)

‘=RECHERCHEV(« Mary »,$B$6:$E$13,3,FALSE)

‘=RECHERCHEV($B$6:$B$13,EQUIV(13000,$E$6:$E$13,0))

‘=INDEX($B$6:$B$13,EQUIV(MAX($D$6:$D$13),$D$6:$D$13,0))

Ci-joint le fichier : EXCEL_2007_EX_FCT_RECHERCHE_V

Recevoir la newsletter

Inscrivez-vous maintenant et recevez un e-mail les fois où je publie du contenu.

I agree to have my personal information transfered to AWeber ( more information )

Je hais les spams. Vous pouvez vous désinscrire à tout moment.

Un commentaire sur “EXCEL_2007_EX_FCT_RECHERCHE_V

  1. computers website 31/08/2014 09:22

    Nice looking website! I like how you designed it. Your technique is extremely unique. Can you mind if I copied some ideas to use for my site?

Laisser un commentaire

Votre adresse email ne sera pas publiée.

Vous pouvez utiliser les tags et attributs HTML suivants: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>